0004242: Sudoku skin is broken (1 Viewer)

Users who are viewing this thread

Similar threads

Works, all error messages are gone now! (y)
Works, all error messages are gone now! (y)
MediaPortal-Error.log entries on every MediaPortal start: [2023-12-01 22:16:40,628] [Error ] [MPMain ] [ERROR] -...
Replies
3
Views
643
Right, this solved this issue. I added my comment to this thread. Thank you very much!
Right, this solved this issue. I added my comment to this thread. Thank you very much!
Until MP 1.31 I was able to change the Videos home screen button to Moving Pictures: MediaPortal Configuration -> GUI -> Skin ->...
Replies
2
Views
569
If you go to TitanEditor and select the TVMenu button instead of the TV button and launch Mediaportal, then there is also no hamburger and menu?
If you go to TitanEditor and select the TVMenu button instead of the TV button and launch Mediaportal, then there is also no...
Updated MP client from 1.29 to 1.32. Kept Titan skin same as previously; very standard no Extended etc (afaik). The TV menu item...
Replies
3
Views
779
MP1 MP2 Skin Properties DE
Thanks RoChess. Somehow I always forget the web archive when looking for information that leads to dead links. :rolleyes:
Thanks RoChess. Somehow I always forget the web archive when looking for information that leads to dead links. :rolleyes:
Not sure if I’ve missed this info somewhere here but is there a full list or wiki that’s actually working with a full list of...
Replies
4
Views
792
If you can keep this up and running then I'm ready to add the theme back. But I do not see much difference with my theme in appearance.
If you can keep this up and running then I'm ready to add the theme back. But I do not see much difference with my theme in appearance.
Hi! Installed MP 1.31 today, and before I didn't have sub menus for TV and MovingPictures. My setup looked something like this...
Replies
20
Views
2K
Top Bottom