MP-TV Series Croatian translation (new update 16.02.2013) (1 Viewer)

Users who are viewing this thread

Similar threads

Hello, I read some previous posts but I didn't understand if someone did it or worked on it. I'd like to ask you if there will be the chance to interface the MP-TV series plugin with TMDB also. I don't say to eliminate the chance to keep data from TVDB, but at least the option to choose to switch to TMDB or (why not?) other sources.
Hello, I read some previous posts but I didn't understand if someone did it or worked on it. I'd like to ask you if there will be...
Hello, I read some previous posts but I didn't understand if someone did it or worked on it. I'd like to ask you if there will be...
Replies
0
Views
511
I had the same issue and found the executable under C:\ProgramData\Team MediaPortal\MediaPortal\skin\Titan\BasicHome.Editor\TitanEditor.exe Only the shortcut was missing.
I had the same issue and found the executable under C:\ProgramData\Team...
Hi all, Not a rant, more a sharing of experience (maybe hoping to get some clarification on which wrong turn I took) It has been...
Replies
9
Views
2K
So not 100% sure if this is a MyTVSeries or FanArt issue, but the episode thumbnails always revert to the series default after restart. If you go to an episode and open the options and pick choose artwork then choose episode thumbnail it shows the correct thumbnail and says it is remote. Click on it and it goes local instantly and...
So not 100% sure if this is a MyTVSeries or FanArt issue, but the episode thumbnails always revert to the series default after...
So not 100% sure if this is a MyTVSeries or FanArt issue, but the episode thumbnails always revert to the series default after...
Replies
0
Views
283
(egg in face) I had to dnld SD plugin mpe1 to re install. trying again Thnx
(egg in face) I had to dnld SD plugin mpe1 to re install. trying again Thnx
Pre Releases are provided as a way for the community to test and give feedback on all the exciting things we have lined up for the...
Replies
40
Views
4K
Nach Update von 1.32 x86 auf 1.33 x86 scheint der TV-Serverdienst nicht mehr auf die vorhandene MySQL 5.6 DB zugreifen zu können. Die DB läuft, der TV-Server läuft, aber die TV-Server-Konfig lässt sich nicht starten. Es kommt auch keine Fehlermeldung.
Nach Update von 1.32 x86 auf 1.33 x86 scheint der TV-Serverdienst nicht mehr auf die vorhandene MySQL 5.6 DB zugreifen zu können...
Nach Update von 1.32 x86 auf 1.33 x86 scheint der TV-Serverdienst nicht mehr auf die vorhandene MySQL 5.6 DB zugreifen zu können...
Replies
0
Views
360
Top Bottom