Problem with iPad pro (1 Viewer)

maiers

New Member
December 8, 2005
3
0
I have a problem with my iPad pro and Heco version 1.2, when I try to stream live TV I can't select the plugin I want and the stream doesn't start. Attached a screenshot of what I get, somebody can help me ?
 

Attachments

silent vapor

Portal Pro
September 4, 2011
52
74
Germany Germany
Is this problem still on this device?
It seems that you don't have any streaming codecs for MPExtended.
It would be interesting, if you have an other device and if there is the same problem.
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

OP Similar threads Forum Replies Date
F Problems with new install of MP2 Newcomers Forum 3
A [solved] DiseqC problems after upgrade to 1.25 General Support 1
M Problems with VFD Display after standby- Futaba DM140GINK Mini Display 0
R Connection (api) problems with thetvdb.com General 3
123vak123 [solved] 5008: The problem with scrolling text in the "listcontrol" in 4K General Support 22
framug 1.24.0 1.25.0 pre : problem with build ? 1.24 Pre Release 89
J Problems with 1.24 StreamedMP 19
Rob Hexenmeister Navigation problems adding menu buttons to EPG General Support 1
404 [solved] EPG problem after Win10 'upgrade' General Support 1
framug [EPG] Some problems with DVB EPG Improvement Suggestions 49
C strange tuner(?) problem TV-Cards 0
R Problems accessing MySQL database remotely MediaPortal 1 Talk 0
T [solved] Startup problem General 6
G Problems with DRR MediaPortal 1 Talk 1
rsbrux 1.23.0 MPE Manager Problem with LAV Filters Bugreports 2
S Problem with Remote Control One-for-all Streamer Newcomers Forum 6
joecrow Default Wide HD Xmas Theme Problem General Support 3
K Sleep mode problem after formating General Support 2
P IPTV Channel Problem TV-Server 0
C Problem playing videos created on IPhone X and Samsung S9 General Support 2
nominefi Problem scanning channels. General Support 0
E Swedish subtitles problem General 2
G Newb trying MP2, trouble with guide data General 5
G MP1 TV Server "failed to upgrade the database" using MS Sql Server Installation, configuration support 3
geotwticher [solved] Fatal Error 0x80070643 during MP2 installation General 7
Top Bottom