[fixed] Small position issue in tvserver config manual control (1 Viewer)

Gixxer

Retired Team Member
  • Premium Supporter
  • August 18, 2007
    1,383
    41
    36
    Spain
    Spain Spain
    Dont know if its my screen resolution, if not, image says it all...
     

    Attachments

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    doskabouter Small code improvements MediaPortal 1 8
    A 1.24.0 MP config goes very small and unreadable if called from MP with F2 1.24-1.26 Pre Release 0
    FlatEric [solved] 5016: Same position for title and speed-info when forwarding watch/edit Videos 3
    J How to change y position of subtitles General 3
    S Titan tile label position MediaPortal 1 Talk 3
    horned_reaper Issue with / character in artist name Fanart Handler 5
    1gkar A Couple of {On-going} Issues Within Various MP Versions General Support 25
    R MP2 GUI Issues General 7
    morpheus_xx [WiP] WIP 2.3 Fanart issues? MediaPortal 2 13
    morpheus_xx [Help Me!] Build issues on TeamCity MediaPortal 2 1
    W Not finding/matching new series - thetvdb issue? My TVSeries 3
    J [fixed] Import issue with alternate movie title matching the name of another movie Submit: Bug Reports 7
    1gkar Latest Intel HD4600 Drivers Issue General Support 1
    J Odd issues with Freesat EPG - MP2 General 18
    DHosein Mediaportal & Antimalware Service High CPU issue General Support 2
    J MediaPortal TV Server and Kodi media source issues General 9
    S Movie navigation issues in MP2 General 8
    cbr954rr Issue BOOTSUWRNQ with online videos? Plugin Development 1
    2BitSculptor MP1.23 release mediainfo issue? MediaPortal 1 Talk 4
    A TV Channel Combination - case issue Television (MyTV frontend and TV-Server) 0
    Edwardfc [solved] Mp 2.2.1 Configuration Issues - Goes to Sleep while playing Music General 6
    G Amazon Prime (Online Videos) Issue Plugin Development 6
    joecrow 1.22.0 MPE Manager issues. 1.22 5
    M [solved] MP2 v 2.2.1 Issue - Registry Key not created General 5
    D [solved] Multiple issues with new MP2.2.1 install 2.2 Archive 7
    Top Bottom