standby, only hard drive shuts down (1 Viewer)

fera

Portal Pro
October 13, 2005
71
0
Hello,

the standby just doesnt work. For some reason he only shutsdown the harddrive. All fans are still working.

Any conclusions?

Windows XP SP2
VIA 400 Chip
WLAN USB
 

Users who are viewing this thread

Similar threads

Hi, must be really a while, cuz I can not remember any post from you ;) But might be also that I joined the team too late. Yes, there will be many things. Main reason is simply, that MP2 is not developed based on MP1. I for example never used MP1. I tried it lately to test voice control and was shocked about many inconsistancies in...
Hi, must be really a while, cuz I can not remember any post from you ;) But might be also that I joined the team too late. Yes...
It´s been a while... :) Well, simply the reason is cause MP1 was working so well... :) Now I decided to upgrade my old servers and...
Replies
1
Views
1K
Thanks for all the assistance; it is greatly appreciated. Rather than going the suggested route: I decided to do was I had stated earlier. I deleted all partitions (after taking the respective images, of course), then used Partition Master to do a surface scan, on the raw drive. As it came back with zero bad clusters, I thought it...
Thanks for all the assistance; it is greatly appreciated. Rather than going the suggested route: I decided to do was I had stated...
This is a continuation of this thread. As I have discovered the actual (most likely) cause, I have posted to the relevant forum...
Replies
10
Views
5K
Ok, the importer also remembers the queue of items that are still needed to be processed in settings file. If there is something stuck, it will try again on next server start and probably stuck again. But removing the media source also removes the associated queue. The server's TV plugin automatically creates the media sources for...
Ok, the importer also remembers the queue of items that are still needed to be processed in settings file. If there is something...
Hi, I’ve been struggling with MP 2 now for several weeks. Initially all was fine. Then in the client, the listings of recorded TV...
Replies
8
Views
1K
Also maybe try increasing the 'Tune' timeout in the TV Serve Configuration -> General tab -> Scan tab - see: General Configuration Default is 2 seconds - maybe try 5 seconds?
Also maybe try increasing the 'Tune' timeout in the TV Serve Configuration -> General tab -> Scan tab - see: General Configuration...
Hello! I'm new to all this, and new to the forum. I have bought a DVB-T tuner, and I can't seem to get it working with MediaPortal...
Replies
12
Views
4K
Hey guys, I guess you read many posting here about TV stuttering. Therefore I'm sorry to write a similar question to this topic. However, i think, this posting is a bit different from most of the other postings: Here is my scenario: Mediaportal is running at my home for several years now and without any problems. It's a great...
Hey guys, I guess you read many posting here about TV stuttering. Therefore I'm sorry to write a similar question to this topic...
Hey guys, I guess you read many posting here about TV stuttering. Therefore I'm sorry to write a similar question to this topic...
Replies
0
Views
2K
Top Bottom