0004077: SMS style shortcuts on the remote do not work in CoverFlow (1 Viewer)

Users who are viewing this thread

Similar threads

I guess from this, that the mapping steps basically work. Please try to map some of the keys you mention to be not working and upload the log files afterwards. Maybe @Brownard can see something and a solution can be found. Please open a thread in the OnlineVideo section for this, we should not mix 2 topics in one thread.
I guess from this, that the mapping steps basically work. Please try to map some of the keys you mention to be not working and...
I am having trouble to make my remote control work correctly on MP2. Having upgraded from MP1 to MP2 where the remote using the...
Replies
24
Views
3K
Well, it's not a problem to add extension exclude list to the MediaInfo service. Anyway, if the MediaInfo is not available, then the video refresh rate(FPS) for the adapater cannot be determined. There is alternate way how to get the fps(from videopin). It seems to be working (at least for my tested wtv file) and can be used as...
Well, it's not a problem to add extension exclude list to the MediaInfo service. Anyway, if the MediaInfo is not available, then...
I am in the process of moving my media portal installation to a new PC running Windows 11. I open TV-Server configuration go to TV...
Replies
49
Views
4K
MP1 MP2 Odd Standby issue DE
Since I played around with all the settings as per the previous posts and despite putting everything back to how it was, as far as I can tell, now when my HTPC wakes up to make a recording it no longer does so in away mode. I will probably do a restore from a backup in the hope that that will resolve the issue.:mad:
Since I played around with all the settings as per the previous posts and despite putting everything back to how it was, as far as...
Generally standby is working well on My Mp 1.32 x64 pre set up. I just have one issue, which was also present on earlier x86...
Replies
35
Views
3K
I recently installed 2.4.1. Can anyone tell me why my IE remote does not show up under Input Devices (I show only "WiFi Remote," which I do not have)? Device Manager lists Microsoft eHome Infrared Transceiver as working. I find the MP2 documentation quite confusing as to whether a plugin is needed or whether MP2 is supposed to work...
I recently installed 2.4.1. Can anyone tell me why my IE remote does not show up under Input Devices (I show only "WiFi Remote,"...
I recently installed 2.4.1. Can anyone tell me why my IE remote does not show up under Input Devices (I show only "WiFi Remote,"...
Replies
0
Views
719
Since updating the BIOS and the audio driver two weeks ago, I have not experienced the above problem again.
Since updating the BIOS and the audio driver two weeks ago, I have not experienced the above problem again.
Occasionally if I pause Live TV then resume it later, the video keeps playing but the audio is stuck in a half second loop. As of...
Replies
4
Views
809
Top Bottom