Debugging (1 Viewer)

Users who are viewing this thread

Similar threads

I ended up doing a clone disk recovery. I had just done a backup, and I figured I might as well test it -- it's been a while since I've gone through the recovery process. All good. :) I had the logs, but lost them in the recovery. Sorry. :( I believe the issue was that I had removed Windows Media Player from Windows Features. Still...
I ended up doing a clone disk recovery. I had just done a backup, and I figured I might as well test it -- it's been a while since...
So I tried upgrading from 1.27 to 1.28. I upgrade frequently without issues. I did a simple upgrade, so I did not delete my user...
Replies
2
Views
254
Pre Releases are provided as a way for the community to test and give feedback on all the exciting things we have lined up for the next release. We allocate about one month for Pre Release testing. In that time we will only fix bugs, after which comes the final release! Highlights of this release Bugfixes: [MP1-5081] - WatchDog...
Pre Releases are provided as a way for the community to test and give feedback on all the exciting things we have lined up for the...
Pre Releases are provided as a way for the community to test and give feedback on all the exciting things we have lined up for the...
Replies
0
Views
618
MP1 MP2 Wiki Wiki broken DE
sorry, havn't noticed it yesterday. It should be back online (Confluence crashed for whatever reason)
sorry, havn't noticed it yesterday. It should be back online (Confluence crashed for whatever reason)
Hi all, and thanks for the great work you do to make MediaPortal available as an open source and free software. As I'm currently...
Replies
3
Views
524
Ok I could solve my problem by myself. The logs said that the delimiter of that song is not in text form. Although it was already in text form and I deleted the music database, the title information was still not available. I ripped the song again and now it works. I think that something went wrong the first time.
Ok I could solve my problem by myself. The logs said that the delimiter of that song is not in text form. Although it was already...
Hi, After the update from 1.25 to 1.26 the replay gain functionality appears to be broken. I had no sound on all audio files (TV...
Replies
12
Views
1K
Got into Disk Management to Change Drive Letter and Path for J: but found the "Mount in the following empty NTFS folder" & "Browse" are both grayed out. Diskpart using an Admin CMD allowed me to Select Volume and Assign it to an empty NTFS folder. You've been a great help.
Got into Disk Management to Change Drive Letter and Path for J: but found the "Mount in the following empty NTFS folder" & "Browse"...
Hi, I'm investigating how to get a failover command developed. Such as : FAILOVER <\\server\sharedfolders\SD02 | local HDD...
Replies
6
Views
497
Top Bottom