Issue BOOTSUWRNQ with online videos? (2 Viewers)

cbr954rr

Portal Pro
October 31, 2016
100
7
46
Germany Germany
Country flag
Hi there if I like to watch a movie in online videos (amazon prime or netflix) I receive the a.m. info ("Ressource BOOTSUWRNQ not found") and an URL error. How can I fixed that to use my accounts?
 

cbr954rr

Portal Pro
October 31, 2016
100
7
46
Germany Germany
Country flag
Okay now get an error for

Netflix "no player found for ..."???
Amazon "Ressource ...not found"???
 

Users Who Are Viewing This Thread (Users: 0, Guests: 2)

OP Similar threads Forum Replies Date
R MP2 GUI Issues General 7
morpheus_xx [WiP] WIP 2.3 Fanart issues? MediaPortal 2 13
morpheus_xx [Help Me!] Build issues on TeamCity MediaPortal 2 1
W Not finding/matching new series - thetvdb issue? My TVSeries 3
J [fixed] Import issue with alternate movie title matching the name of another movie Submit: Bug Reports 7
1gkar Latest Intel HD4600 Drivers Issue General Support 0
J Odd issues with Freesat EPG - MP2 General 18
DHosein Mediaportal & Antimalware Service High CPU issue General Support 2
J MediaPortal TV Server and Kodi media source issues General 9
S Movie navigation issues in MP2 General 8
2BitSculptor MP1.23 release mediainfo issue? MediaPortal 1 Talk 4
A TV Channel Combination - case issue Television (MyTV frontend and TV-Server) 0
Edwardfc [solved] Mp 2.2.1 Configuration Issues - Goes to Sleep while playing Music General 6
G Amazon Prime (Online Videos) Issue Plugin Development 6
joecrow 1.22.0 MPE Manager issues. 1.22 5
M [solved] MP2 v 2.2.1 Issue - Registry Key not created General 5
D [solved] Multiple issues with new MP2.2.1 install 2.2 Archive 7
S [solved] Live TV subtitle issue if not using 100% font General 31
T FF or Rewind video issue watch/edit Videos 0
K server issue OffTopic 0
T Issues with MediaPortal not starting correctly using versions after 1.20 Final General Support 6
johns11 [solved] MP2.2 TV configuration issue General 4
A Issues with new install of My Emulators 2 My Emulators 11
R [fixed] [MP2-799] New Manual Schedule issue. 2.2 Archive 8
M [solved] Setup Issue - Hanging on Starting Services General 3
Top Bottom