Absturz des MP nach einem gespielten Lied (1 Viewer)

Krejci

Portal Pro
December 16, 2011
104
6
Hallo Leute,

wenn ich einen Ordner mit MP3 abspielen lassen möchte, stürzt MP immer direkt nach dem 1. gespielten Lied ab.

Filme laufen ohne Probleme. Jemand ne Idee? Skin ist StreamedMP.
 

Krejci

Portal Pro
December 16, 2011
104
6
Sorry, bin auf 1.6.0

Wo kann ich denn den StreamedMP mod laden, den du als Youtube Verknüpfung in deiner Signatur hast? Der schaut gut aus.
 

Krejci

Portal Pro
December 16, 2011
104
6
Habe gerade mal getestet. Wenn rin Lied anspiele, dann stoppe und dann ein anderes auswähle, klappt das problemlos. Nur wenn die Lieder durchlaufen und dann das nächste abgespielt werden soll, schmiert MP ab?!
 

Krejci

Portal Pro
December 16, 2011
104
6
@Holzi: Danke für deinen Tipp. Hatte das Wifi Remote plugin schon installiert, habe es aber nun aktualisiert. Jetzt laufen die MP3´s einwandfrei durch.

Danke, Problem gelöst!
 

Holzi

Super Moderator
  • Team MediaPortal
  • April 21, 2010
    7,930
    2,234
    Ba-Wü
    Germany Germany
    Country flag
    Genau das war mein Gedanke. :) Es gab Probleme mit einer älteren Version des Wifi Plugins und dem Musikabspielen.
     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    S Programmierte Aufnahme in MP2 - kein Aufwachen des PC Allgemeines Support- und Diskussionsforum 5
    K Hits des Albums nach eigener Bewertung anzeigen Musik - CD / MP3 2
    II-IRON [solved] MP2 - 2.2 - Es ist kein Player für die Wiedergabe des Medien-Object 'stream 3.0' registriert Allgemeines Support- und Diskussionsforum 16
    M.Hulot Interner Blu-ray-Player spielt nach Update auf 1.25 keine Discs mehr ab Allgemeines Supportforum 2
    Golf4 Nach Windows-Updates läuft TV-Plugin nicht mehr Allgemeines Support- und Diskussionsforum 0
    M.Hulot Moving Pictures lässt sich nach Windows-Update nicht mehr öffnen Plugins & Erweiterungen 1
    k12158 [solved] Kein direkter Wechsel von TV-Kanal zu TV-Kanal mehr nach Update? Allgemeines Support- und Diskussionsforum 16
    H TV startet nicht nach install von MP1.23pre Installationsprobleme? 2
    R Client nach dem Entfernern wieder einbinden Allgemeines Support- und Diskussionsforum 7
    H TV nach Standby 1.21 5
    H TV nach Standby 1.21 Pre Release 2
    Patrik-See [solved] MediaPortal 2.2 Fernseher bleibt schwarz nach TV Sender Stop Allgemeines Support- und Diskussionsforum 2
    A Keine Aufnahmen nach Standby Allgemeines Supportforum 12
    A [solved] Meine ersten erfahrungen nach dem umstieg von mp1.20 zu mp 2.2 Allgemeines Support- und Diskussionsforum 96
    Mainhattan Olli [solved] Umstieg MP 2.13 nach MP 2.2 Allgemeines Support- und Diskussionsforum 51
    Kolbenschieber Wenn die HTPC-Uhr rückwärts läuft... Tipps, Tricks & Tutorials 0
    Scheibes [solved] TV will nach Systemumbau nicht mehr funktionieren Allgemeines Support- und Diskussionsforum 6
    D Keine Client-Ansteuerung mehr möglich nach Windows10-Updated Allgemeines Support- und Diskussionsforum 7
    Top Bottom