[Avallonis]-Feedservice message (1 Viewer)

404

Portal Pro
January 11, 2005
307
56
I've just started using Avallonis again after a long layoff, Everythings working fine except I can't find a way to remove the 'Feedservice is disabled' message in basichome, Is there a way to remove this??.

Thanks....
 

Users who are viewing this thread

Similar threads

Hi Ge2301 Thanks for the help I tried the suggestion but it didnt help - however the issue is sorted now. - it seems that it was just that the server needed a restart (even though there was no indication in Windows) - as soon as I started both clients (one reparied as above, one not) both started working right away. (I would have...
Hi Ge2301 Thanks for the help I tried the suggestion but it didnt help - however the issue is sorted now. - it seems that it was...
Hi, I have a server/client PC (MP2.4) that seems still to be still working fine, but 2 other clients have suddenly stopped playing...
Replies
2
Views
262
Hi There i fixed it by turn off the Clickfinder EPG Plugin. Many People have the same Problem fixed this way. Thanks a lot Marc
Hi There i fixed it by turn off the Clickfinder EPG Plugin. Many People have the same Problem fixed this way. Thanks a lot Marc
Hi there, my MP2 freeze after 10 min watching TV. if i like to start it again i get sometimes this message. I have to restart the...
Replies
2
Views
454
Will try to do so ;)
Will try to do so ;)
I'm customizing DefaultWideHD with larger text for my old eyes. I find that the name for the plugin "Moving Pictures" is too long...
Replies
13
Views
651
You need to use "TV Server Config". On the "TV Channels" panel, you will find that there are two entries for "Quest" -- the old one and the new one. Simply delete the old one. When this happens in the future, you can select a channel and click the "Preview" button on the panel. If the channel is working, a small preview screen appears...
You need to use "TV Server Config". On the "TV Channels" panel, you will find that there are two entries for "Quest" -- the old one...
Help Please, I have a couple of issues. Query 1: Regarding the Quest channel: Last week, I set it to record a program and it...
Replies
1
Views
222
MP1 MP2 Bitstreaming E-AC3 DE
I have a reasonably modern HTPC setup: LG OLED77, Pioneer AV-Receiver SC LX901, 7.1 Klipsch speaker setup and a PC with nice specs with MP 1.30. Everything connected with HDMI. I have lav-filters setup to bitstream EVERY format. If I don't do this, I get a very unimpressive result from all my sources: very low volume, use of only a...
I have a reasonably modern HTPC setup: LG OLED77, Pioneer AV-Receiver SC LX901, 7.1 Klipsch speaker setup and a PC with nice specs...
I have a reasonably modern HTPC setup: LG OLED77, Pioneer AV-Receiver SC LX901, 7.1 Klipsch speaker setup and a PC with nice specs...
Replies
0
Views
409
Top Bottom