WebEPG & XMLTV ne fonctionne plus?

Discussion in 'Web EPG' started by Yann, October 13, 2006.

  1. Yann

    Yann Guest

    Ratings:
    +0 / 0
    Bonjour à tous,
    Je n'ai plus de programme tv depuis hier en utilisant webepg ou xmltv.
    Rencontrez vous le même souci?
    Merci
    Yann


     
  2. Google AdSense Guest Advertisement



    to hide all adverts.
  3. imported_WaltZ1000

    imported_WaltZ1000 Portal Pro

    Joined:
    March 11, 2005
    Messages:
    92
    Likes Received:
    0
    Ratings:
    +0 / 0
    [/quote]

    Bonjour,

    Je viens de faire un essai avec WebEPG ( sur n*o*bs ) ca a l'air de fonctionner

    Quelle version de MP utilise-tu ? ( SVN ? )
     
  4. Yann

    Yann Guest

    Ratings:
    +0 / 0
    Oui en effet ca marche je n'étais pas assez patient
    Cependant chez moi c'est très long...
    j'utilise la version stable 2.0.0.4
    pas de SVN installée
    merci
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!