MyVideos - How do I remove info in icon view? (1 Viewer)

Status
Not open for further replies.

WebKnight

MP Donator
  • Premium Supporter
  • April 11, 2006
    245
    9
    Akershus
    Home Country
    Norway Norway
    Hello.

    Anyone knows what I have to change to get icons to fill the screen and get rid of the info pane on the right (like in Default wide) under icon view in MyVideos?
     
    Status
    Not open for further replies.

    Users who are viewing this thread

    Similar threads

    I don't organise my media in the way that you do, so I don't know whether MediaPortal provides the capability that you want. All that I can suggest is that you read this page in the MP Wiki and experiment to see if it will merge the separate folders to give you a unified view of the media. -- from CyberSimian in the UK
    I don't organise my media in the way that you do, so I don't know whether MediaPortal provides the capability that you want. All...
    Hi i have a collection of 9208(Still growing on a daily basis)) music videos(ripped in m2ts format from blu-rays) which are stored...
    Replies
    1
    Views
    682
    MP1 MP2 [solved] usb tuner not listed DE
    Installed LAV filters and codec and now it works,
    Installed LAV filters and codec and now it works,
    New install win 11. have hauppauge 955q usb tuner astc. I see it in device manager under sound video game controllers. i did...
    Replies
    1
    Views
    332
    Can anyone help with this?
    Can anyone help with this?
    Hi, How do I create a music view in the MP1 configuration tool music views section to list all my song tracks under a heading of...
    Replies
    1
    Views
    1K
    Good you solved it. It’s indeed really strange as xaml always uses „.“ as decimal separator. There are also several other code lines in same file and other files, where the dot seems to make no trouble. It’s unclear why only this line causes issues. I tried again as in your video and no issue here :confused:
    Good you solved it. It’s indeed really strange as xaml always uses „.“ as decimal separator. There are also several other code...
    Description: Nereus skin does not show new/reworked view mode selection screen, instead it falls back to old/default screen. As a...
    Replies
    3
    Views
    787
    If you can keep this up and running then I'm ready to add the theme back. But I do not see much difference with my theme in appearance.
    If you can keep this up and running then I'm ready to add the theme back. But I do not see much difference with my theme in appearance.
    Hi! Installed MP 1.31 today, and before I didn't have sub menus for TV and MovingPictures. My setup looked something like this...
    Replies
    20
    Views
    2K
    Top Bottom