Installationsprobleme? (10 Viewers)

Falls bei der Basisinstallation Probleme auftreten bitte hier hinein

Ruhezustand/Standby (4 Viewers)

wenn MediaPortal nicht ins Bett will...
Nach vier Stunden sollte man einfach eine Pause machen - ich habs einfach nicht gesehen... close
Nach vier Stunden sollte man einfach eine Pause machen - ich habs einfach nicht gesehen... close
Hallo, ich habe heute auf WinSeven umgestellt. Dank BackupSettings ging das auch wunderbar! Ich habe mir das neuste Catalyst...
Replies
1
Views
902
Und TV-Server 1.3 Alpha mit Client 1.3 Beta geht bei mir auch nicht :(
Und TV-Server 1.3 Alpha mit Client 1.3 Beta geht bei mir auch nicht :(
Nun ist es mal wieder soweit, eine neue Version, die ich gerne installieren würde. Und wieder taucht die Frage auf: wie geht das am...
Replies
3
Views
1K
Halo Zusammen, bei mir zeigt mein SCALEO Evi Display immer nur SCALEO E und nicht wie gewohnt die Info aus dem MP. Treiber ist installiert (Win7) Minidisplay Plugin aktiviert das FSC Display als USB eingestellt. Trotzdem funktioniert es nicht.
Halo Zusammen, bei mir zeigt mein SCALEO Evi Display immer nur SCALEO E und nicht wie gewohnt die Info aus dem MP. Treiber ist...
Halo Zusammen, bei mir zeigt mein SCALEO Evi Display immer nur SCALEO E und nicht wie gewohnt die Info aus dem MP. Treiber ist...
Replies
0
Views
878
Nachdem ich meine Rechner alle neu aufgesetzt hatte und auf mp 1.3b umgestiegen bin, wollte ich kürzlich dann meine FB anpassen. Dies bezieht sich eigentlich nur auf das mappen der zurück Taste als Previous Channel beim Live TV (Micrsoft MCE Profile). Irgendwie klappte dies aber nicht, die Taste hat immer nur "zurück" bewirkt. Ich...
Nachdem ich meine Rechner alle neu aufgesetzt hatte und auf mp 1.3b umgestiegen bin, wollte ich kürzlich dann meine FB anpassen...
Nachdem ich meine Rechner alle neu aufgesetzt hatte und auf mp 1.3b umgestiegen bin, wollte ich kürzlich dann meine FB anpassen...
Replies
0
Views
525
So hab es irgendwie hinbekommen obwohl nur Fehler kommen von mysql bei der anmeldung... warum es überhaupt geht weiss ich nich, da sogar bei der neu installation von MP bei dem punkt mysql installieren schon ein fehler war. Egal so geht es jetzt. Danke.
So hab es irgendwie hinbekommen obwohl nur Fehler kommen von mysql bei der anmeldung... warum es überhaupt geht weiss ich nich, da...
Hallo da ich keine lösung gefunden habe probiere ich es hier mal. Habe mir ein neuen htpc zusammen gebaut (mein erster) nur habe...
Replies
4
Views
1K
Hi, die Windowswiederherstellung ist das erste was ich nach der Install deaktiviere. Das müllt den PC nur zu, schon garnicht mit SSD. Das Gerödel mit der CD ist ja erbärmich ;) Nene geht nix über ein Img mit Acronis, Paragon, O&O, Ghost.
Hi, die Windowswiederherstellung ist das erste was ich nach der Install deaktiviere. Das müllt den PC nur zu, schon garnicht mit...
Gibt es eigentlich irgendwelche Dinge bei Paragon zu beachten wenn man sein System wiederherstellen möchte? Ich hatte dies bei mir...
Replies
13
Views
8K
I managed to get the TechniSat CableStar Combo HD CI to work on MediaPortal 1.3.x https://forum.team-mediaportal.com/threads/got-the-technisat-cablestar-combo-hd-ci-to-work-in-1-3.116067/ sorry for the English message. i can read German, but im afraid to write it. you probably will laugh :) :)
I managed to get the TechniSat CableStar Combo HD CI to work on MediaPortal 1.3.x...
-
Replies
3
Views
3K
Kommt auf den User-Kontext an. Du kannst das als System-Prozess oder als User ausführen. Schau dir mal die Optionen des Dialogs an, da solltest du eine entsprechende Auswahlmöglichkeit sehen. Im User-Kontext kannst du auf diesem Weg die UAC nicht umgehen.
Kommt auf den User-Kontext an. Du kannst das als System-Prozess oder als User ausführen. Schau dir mal die Optionen des Dialogs an...
Hallo ich hab da mal wieder was.... Kennt jemand den Trigger, den ich bei der Win Aufgabenplanung wählen muss, dass eine Aufgabe...
Replies
18
Views
14K
Kenne mich mit XBMC in Verbindung mit Mediaportal nicht wirklich aus. Aber ich tippe mal, dass der UNC-pfad für Timeshift nicht richtig angelegt ist. Sollte eher so aussehen "Name_des_TV-Servers\timeshifting\live2-0.ts.tsbuffer". Und ist die rtsp URL so richtig (192.168.0.1)? Sieht normalerweise nach einer Standart-Router-IP aus...
Kenne mich mit XBMC in Verbindung mit Mediaportal nicht wirklich aus. Aber ich tippe mal, dass der UNC-pfad für Timeshift nicht...
Hallo Leute, ich habe auf einen 2012 Datacenter MediaPortal laufen. Als Client ein Windows 8 mit XBMC. Ich habe die Plugins...
Replies
1
Views
3K
Aloah~~ For me the issue was solved by doing a full system update (Windows Update) Good Luck!
Aloah~~ For me the issue was solved by doing a full system update (Windows Update) Good Luck!
moinmoin was soll mir diese Errormeldung sagen? Was ist jetzt zu tun? Die Installation sollte auf Windows 7 Home Premium...
Replies
13
Views
2K
Hi. Bei Powerline wird genau so kräftig gelogen wie bei WLan... Zum einen muss man die Werte auf alle angeschlossenen Geräte aufteilen. Bei 500 er PowerLine ist es theoretisch möglich 250 MBit zu bekommen, wenn man nur zwei Geräte hat (weniger geht nicht, rein und raus). Dazu kommen die enormen Verluste durch Fehler und...
Hi. Bei Powerline wird genau so kräftig gelogen wie bei WLan... Zum einen muss man die Werte auf alle angeschlossenen Geräte...
Hallo zusammen, ich stelle mein Heim gerade vom Single Seat auf Server/Client um und stehe gerade vor der Frage warum innerhalb...
Replies
36
Views
6K
die config müsste funktionieren, du könntest aber auch mal lav nachinstallieren und testen. die werden auch sehr gerne genommen. gibt's im Extension installer ein paket. codecs wählt man eigentlich nach vorlieben, bzw das was mit der Hardware am besten funktioniert. muss man auch manchmal etwas testen. aber lav und Microsoft sind...
die config müsste funktionieren, du könntest aber auch mal lav nachinstallieren und testen. die werden auch sehr gerne genommen...
Hallo zusammen, ich versuche seit Tagen verzweifelt MP zum laufen zu bringen, jedoch ohne Erfolg: Ich habe mir einen neuen...
Replies
18
Views
3K
So, ich hänge mich hier mit einem ganz ähnlichen Problem mal an... Systemspecs sind ausgefüllt, logs könnte ich bei Bedarf heute Abend einstellen. Am TV Server läuft alles wie es soll, ohne Probleme! Der Client im Schlafzimmer macht aber Probleme beim abspielen von Filmem aus Moving Pictures kam es gestern Abend nach ca. 30 Minuten...
So, ich hänge mich hier mit einem ganz ähnlichen Problem mal an... Systemspecs sind ausgefüllt, logs könnte ich bei Bedarf heute...
Hallo zusammen, ich bin wieder ein gute Stück weiter gekommen mit meinem Projekt, aber werde wahnsinnig bei einen sporadisch...
Replies
10
Views
3K
ich würde das ganze, mit dem bootscreen, erst wieder rückgängig machen und dann das ganze noch einmal neu installieren.
ich würde das ganze, mit dem bootscreen, erst wieder rückgängig machen und dann das ganze noch einmal neu installieren.
Hallo Community, ich bin ein newbie in sachen mepo und hab da meine schwierigkeiten. installiert habe ich die aktuelle version 1.3...
Replies
8
Views
1K
Also ich habe hingekriegt. es funktioniert auch sehr gut mit IMON-Manager. Man muss nur darauf achten, dass Frontview eingeschaltet ist. Mich stört es auch nicht da es bei MP eh im hintergrund läuft. Gruß Flo
Also ich habe hingekriegt. es funktioniert auch sehr gut mit IMON-Manager. Man muss nur darauf achten, dass Frontview...
Hallo Community, wir haben ein neues Gehäuse bekommen (Chiftec HM-02). Ich würde gerne ganze mit IMON Pad nutzen können. Mit...
Replies
15
Views
4K
MP1 MP2 Harmony One Problem DE
Hallo Habe gerade mal bei mir nachgeschaut, bei mir gibts das MediaCenter noch :) Kuck mal unter Gerät hinzufügen - Computer - MediaCenter PC - Microsoft Damit sollte es klappen :)
Hallo Habe gerade mal bei mir nachgeschaut, bei mir gibts das MediaCenter noch :) Kuck mal unter Gerät hinzufügen - Computer -...
Hallo, ich bin Neu hier habe mich aber schon ein wenig durch das Forum gearbeitet. Allerdings Komme ich nicht wirklich weiter...
Replies
1
Views
793
  • Poll
Hallo blubserl, danke für den Hinweis und die schnelle Antwort. Es war tatsächlich dieser "kleine" Fehler. Man soll nicht glauben, dass eine fehlende Schriftart zu solchen Problemen führen kann(n) Nochmals Danke für die Unterstützung. Gruß aus Deutschland
Hallo blubserl, danke für den Hinweis und die schnelle Antwort. Es war tatsächlich dieser "kleine" Fehler. Man soll nicht...
Hallo Zusammen, zurzeit verzweifele ich an einer erneuten Installation von MP 1.3 Beta :( Ich hatte vor ein paar Tagen bereits...
Replies
2
Views
673
Auch gut ;) Die Hauptsache ist ja das es jetzt funzt!
Auch gut ;) Die Hauptsache ist ja das es jetzt funzt!
Hallo, seit gestern habe ich die 1.3 Beta Version auf einem frisch installierten Win7 64bit System am laufen. Bis jetzt fällt nur...
Replies
5
Views
950
Hallo Zusammen! Das Problem: Ist der TV-Server PC an (Es läuft da z.B. TV.) und ich starte den Client dann läuft der Client an. Der Client bedient sich etwas zögerlich. Nach 30 bis 40 Sekunden kommt der Ton nach 1 bis 2 Minuten kommt das Bild. Das Bild ist aber nur ein Standbild, was nur bei alle gelegentlich mal aktualisiert. Der...
Hallo Zusammen! Das Problem: Ist der TV-Server PC an (Es läuft da z.B. TV.) und ich starte den Client dann läuft der Client an...
Hallo Zusammen! Das Problem: Ist der TV-Server PC an (Es läuft da z.B. TV.) und ich starte den Client dann läuft der Client an...
Replies
0
Views
857
Okay. Schön, dass es wieder läuft! :)
Okay. Schön, dass es wieder läuft! :)
Hi Ich hab heute MP neu installiert. Die 1.3 Beta. Hab jetzt ewig rumgemacht und schaffs einfach nicht. :cautious...
Replies
9
Views
994
hi... sorry aber das missverständnis ist mir zuzuschreiben. Lehmden hat natürlich recht wenn er sagt das man nicht unbedingt das adminkonto dafür braucht. sollte nicht so rüberkommen als ob es zwingend notwendig ist dieses freizuschalten. ich wollte nur zeigen wie ich es mache. sorry für die ungenaue darstellung. :) gruß und...
hi... sorry aber das missverständnis ist mir zuzuschreiben. Lehmden hat natürlich recht wenn er sagt das man nicht unbedingt das...
Hallo zusammen Da ich demnächst vom Single-Seat auf ein kleines Heimnetz umstellen will, habe ich schonmal versucht ein solches...
Replies
59
Views
6K
(y) ich bin sooooo guuuut, guddi guddi guddiiiii :LOL: freut mich, das es half.
(y) ich bin sooooo guuuut, guddi guddi guddiiiii :LOL: freut mich, das es half.
Hallo zusammen, ich habe diese Woche mein System aufgerüstet und musste dadurch das Betriebssystem neu aufsetzen. Nach der...
Replies
17
Views
3K
So wie bei einem PC mit Grafikkarte auch. Wichtig ist im BIOS "halt ob error" abzuschalten.
So wie bei einem PC mit Grafikkarte auch. Wichtig ist im BIOS "halt ob error" abzuschalten.
Hallo ich überlege mir einen Tv-Server auf einen Windows Home Server 2011 zu installieren. Ich weiß, dass der tvServer nicht auf...
Replies
8
Views
2K
hallo, dank: http://www.lian-li.com.tw/v2/tw/faq/c39_connect_e.html Problem gelöst - nä Problem wartet aber schon ... ich habe in der Harmony 2 Geräte hinzugefügt, einmal direkt als PC das Lian Li PC-C39 (kannte er auch) sowie einmal einen MCE, mit beiden Geräten reagiert Media-portal bei mir nicht - die mitgelieferte MCE...
hallo, dank: http://www.lian-li.com.tw/v2/tw/faq/c39_connect_e.html Problem gelöst - nä Problem wartet aber schon ... ich habe...
Hallo, ich habe mir einen neuen HTPC zusammengestellt aus folgenden Komponenten: Scythe Shuriken Rev.2 64GB Samsung 830 AMD...
Replies
1
Views
1K
kann hier niemand weiterhelfen?
kann hier niemand weiterhelfen?
Hallo! Konnte bisher noch nichts finden: Habe MediaPortal neu aufgesetzt und die alten TV-Aufnahmen wieder eingelesen. Ein Teil...
Replies
3
Views
862
schade. dann werde ich in zukunft den client immer mitinstallieren. anders ist es doch etwas umständlich
schade. dann werde ich in zukunft den client immer mitinstallieren. anders ist es doch etwas umständlich
hallo leute, ist der extensioninstallier beim tv server nicht dabei? installiere grad einen reinen server auch win server 2012 und...
Replies
6
Views
783
Hallo, folgendes Problem: In MP Configuration lässt sich beim Einrichten eines Musikordners (music folders) zwar ein vierstelliger Zahlen - PIN-Code eingeben, um den Ordner bei laufendem Betrieb von MP vor unbefugtem Zugriff zu schützen, das funktioniert aber nicht. Das heißt, in MP kann ich ohne Abfrage des PIN Codes einfach auf...
Hallo, folgendes Problem: In MP Configuration lässt sich beim Einrichten eines Musikordners (music folders) zwar ein...
Hallo, folgendes Problem: In MP Configuration lässt sich beim Einrichten eines Musikordners (music folders) zwar ein...
Replies
0
Views
625
vermute die MediaPortal.xml ist defekt. nehme meine und überschreibe deine in "C:\ProgramData\Team MediaPortal\MediaPortal" geht am schnellsten - musst nur neu konfigurieren, da meine einstellungen ;)
vermute die MediaPortal.xml ist defekt. nehme meine und überschreibe deine in "C:\ProgramData\Team MediaPortal\MediaPortal" geht am...
Hallo, vorgestern Mepo neu installiert und alles lief ohne Probleme. Heute funktioniert Mepo Configuration nicht mehr, folgender...
Replies
3
Views
1K
cleane mal die reg nach TeamMediaPortal.
cleane mal die reg nach TeamMediaPortal.
Ein Neuer der Probleme hat. Die Installation verlief problemlos. Bei der TV-Server Konfiguration kam dann das Problem: Es wurde...
Replies
5
Views
999
Bitte um Hilfe Mein Problem habe eine Logitech one + und OrigenAE S16T silver komme mit der Tasten Belegung nicht klar. Habe die Original Config von Logitech übernommen ( OrigenAE S16T silver ) aber das haut nicht so hin. Lande Endweter auf windows Oberfläche oder Mediaportal hängt sich auf. Schon mal vielen dank. mfg
Bitte um Hilfe Mein Problem habe eine Logitech one + und OrigenAE S16T silver komme mit der Tasten Belegung nicht klar. Habe die...
Bitte um Hilfe Mein Problem habe eine Logitech one + und OrigenAE S16T silver komme mit der Tasten Belegung nicht klar. Habe die...
Replies
0
Views
766
Top Bottom