Installationsprobleme? (6 Viewers)

Falls bei der Basisinstallation Probleme auftreten bitte hier hinein

Ruhezustand/Standby (1 Viewer)

wenn MediaPortal nicht ins Bett will...
Ich hab die letzten 2,5 Stunden ein Image der Festplatte erstellt. Irgendwo sollte eigentlich auch noch ein älteres Image sein, muss ich mal suchen... <schäm> Jedenfalls habe ich alle Daten da und das Image kann ich wie eine Festplatte mounten. Ich mache das immer mit drivesnapshot... Ich berichte jedenfalls, wie die Aktion...
Ich hab die letzten 2,5 Stunden ein Image der Festplatte erstellt. Irgendwo sollte eigentlich auch noch ein älteres Image sein...
Hallo, ich versuche gerade die neueste 'Final' zu installieren. Vorher hatte ich die 1.8 laufen, die ich mir aber wohl mit...
Replies
11
Views
2K
War MySQL vorher schon installiert? IN diesem Fall musst du erst einen MediaPortal-User anlegen. Der Vorgang wid z. B. hier ausführlich mit Screenshots erläutert: https://forum.team-mediaportal.com/threads/install-fails-with-mysql-exception.126169/#post-1084386
War MySQL vorher schon installiert? IN diesem Fall musst du erst einen MediaPortal-User anlegen. Der Vorgang wid z. B. hier...
Hallo zusammen, ich habe ein "kleines" Problem, was mich absolut in den Wahnsinn treibt. Grundgedanke war mein kleines...
Replies
1
Views
1K
Danke für die Tips. Die Voraussetzungen sind jedoch gegeben. Die Ursache wurde zwar nicht wirklich gefunden, jedoch habe ich mir anderweitig helfen können: Zunächst komplette Deinstallation der vorhandenen, einwandfrei funktionierenden Version 1.6. (danach ließ sich immer noch keine höhere Version installieren) Danach habe ich alle...
Danke für die Tips. Die Voraussetzungen sind jedoch gegeben. Die Ursache wurde zwar nicht wirklich gefunden, jedoch habe ich mir...
Ich habe eine funktionierende Version 1.6 in Betrieb. Habe heute die aktuelle Version runtergeladen und wollte sie installieren...
Replies
2
Views
1K
S
dann wärst du aber mit bvb viewer pro besser beraten gewesen ;) aber nun auch egal.
dann wärst du aber mit bvb viewer pro besser beraten gewesen ;) aber nun auch egal.
Grüß euch Habe mir heute Media Portal 1.10.0 Runter geladen und wollte es Installieren. Klappte auch soweit ganz Problemlos bis...
Replies
6
Views
1K
Danke, werd mal suchen...
Danke, werd mal suchen...
Hallo Ihr Lieben, Ich bin gerade am Testen welches Programm/Plugin am besten dafür geeignet ist möglichst einfach Aufzeichnungen zu...
Replies
43
Views
6K
Na das hoffe ich doch nicht. Leider ist bei mir das Projekt momentan auf EIS gelegt. Ich bekomme den Client nicht wirklich viruallisiert. Mit meiner vorhandenen Hardware bekomme ich einfach nicht sauber die Grafikkarte durchgereicht. Edit: Habe gerade noch etwas gefunden was helfen kann...
Na das hoffe ich doch nicht. Leider ist bei mir das Projekt momentan auf EIS gelegt. Ich bekomme den Client nicht wirklich...
Hallo Ich würde gerne einen VMware benutzen um einen TVServer auf zusetzten. Hat da jemand Erfahrung damit? Ich Könnte...
Replies
67
Views
16K
Ich hatte das Plugin konfiguriert und danach den Server neu gestartet. Gestern hatte ich den Server nochmal neu gestartet und danach haben die Kalendereinträge plötzlich funktioniert. Warum ist mir unerklärlich? Ich hatte seit dem letzten Neustart nichts verändert! Naja Hauptsache dass es jetzt funzt. Danke für eure Hilfe!
Ich hatte das Plugin konfiguriert und danach den Server neu gestartet. Gestern hatte ich den Server nochmal neu gestartet und...
Hallo, ich habe das Problem, dass der Server für Aufnahmen zwar geweckt wird aber nicht immer wach bleibt. Ich hatte dieses...
Replies
6
Views
966
Na super, dann werd ich mal die 2 zusätzlichen Tuner bestellen. Muss nur noch überlegen, ob ich auch gleich den Umstieg auf UNICABLE machen soll !? Übrigens: Wie läuft das bei Überschneidungen von Aufzeichnungen im Mediaportal? Windows Mediacenter konnte bei Überschneidungen von Serien automatisch Wiederholungen am nächsten Tag...
Na super, dann werd ich mal die 2 zusätzlichen Tuner bestellen. Muss nur noch überlegen, ob ich auch gleich den Umstieg auf...
Hi Leute, Ich bin sein 2 Tagen MediaPortal Nutzer, weil mir mein WIndows MediaCenter schon so am KEKS geht. Überraschender weise...
Replies
8
Views
2K
@joecool70 , dieser Thread ist mehr als drei Jahre alt! Bitte mach einen neuen auf und vor allem: Beschreibe dein Problem. "Wieder dieses Problem" ist etwas knapp.
@joecool70 , dieser Thread ist mehr als drei Jahre alt! Bitte mach einen neuen auf und vor allem: Beschreibe dein Problem...
Morgen, ich habe auf meinem Homeserver ( WHS 2011) den TV Server installiert, die TV-Karte TT S2 1600 wurde ebenfals mit den...
Replies
73
Views
16K
Diese Meldung bekomme ich nach der Installation beim ersten Versuch MediaPortal zu starten. Weiter bin ich bei x Versuchen noch nicht gekommen. Habe mit Version 1.10 und auch 1.09 getestet. Ich arbeite mit Win7 x64, habe genug Speicher und HD-Platz. Die MediaPortal TV Server Anwendung läßt sich hingegen starten und konfigurieren...
Diese Meldung bekomme ich nach der Installation beim ersten Versuch MediaPortal zu starten. Weiter bin ich bei x Versuchen noch...
Diese Meldung bekomme ich nach der Installation beim ersten Versuch MediaPortal zu starten. Weiter bin ich bei x Versuchen noch...
Replies
0
Views
1K
Hallo, Ich habe gestern auf Version 1.10.0 installiert. Entweder gibt es einen Bug, oder ich hatte in meiner bisherigen Konfiguration Fehler. Jedenfalls seit dem Update funktioniert das Fernsehen mit aktivierten EPG Einstellungen nicht. Ich erhalte immer die Meldung, dass keine Karte verfügbar ist. Wenn ich die Sender aus der EPG...
Hallo, Ich habe gestern auf Version 1.10.0 installiert. Entweder gibt es einen Bug, oder ich hatte in meiner bisherigen...
Hallo, irgendwie bekomme ich die Software nicht zum laufen. Wenn ich Mediaportal starte, bekomme ich immer die Meldung: "Keine...
Replies
20
Views
15K
Freut mich zu hören ;)
Freut mich zu hören ;)
ich habe mein System komplett neu aufgebaut. Danach wollte ich MP ganz normal installieren. Dabei erhalte ich immer den Fehler...
Replies
9
Views
983
Hallo, ich habe versucht den TV Server mit MariaDB zu fliegen zu bekommen. Wenn ich in der gentle.config die Credentials für den MariaDB eintrage startet der TV Server nicht :( im Log steht dann: [2014-12-07 10:05:02,942] [Log ] [4 ] [ERROR] - applyProcessPriority: exception is bei Gentle.Common.Check.FailWith(Severity...
Hallo, ich habe versucht den TV Server mit MariaDB zu fliegen zu bekommen. Wenn ich in der gentle.config die Credentials für den...
Hallo, ich habe versucht den TV Server mit MariaDB zu fliegen zu bekommen. Wenn ich in der gentle.config die Credentials für den...
Replies
0
Views
761
nehme die default wide, falls übersehen hast <- ok, sehe grad xml gibts eh nur für default wide
nehme die default wide, falls übersehen hast <- ok, sehe grad xml gibts eh nur für default wide
Hallo Community, benutze MP 1.9 und den SKIN "TITAN". Habe gerade das Plugin "HTPC info" installiert und musste feststellen dass es...
Replies
3
Views
891
Also jetzt hab ich das ganze System noch einmal frisch aufgesetzt und bekomme immer noch den gleichen fehler. "Das Update ist nicht für ihren PC geeignet" So Problem gelöst das benötigte Update für Windows 8.1 N Bing ist http://support.microsoft.com/kb/2929699/de
Also jetzt hab ich das ganze System noch einmal frisch aufgesetzt und bekomme immer noch den gleichen fehler. "Das Update ist...
Hallo, habe hier ein problem bei meiner MEPO Installation. Habe einen Mepo Multiseat Server, 1 Win7 und 1 Win8 Pro Client beide...
Replies
5
Views
1K
Hi Hab auf Media Portal Version 1.10 geupdatet. Wollte nun mittels extensions manager moving pictures usw updaten da bekamm ich folgende Meldung Error "Die Datei ist vorhanden" Hab darauf hin alles runtergenommen und Mp neu installiert das problem ist bestehend geblieben. Kann mir jemand weiter helfen?
Hi Hab auf Media Portal Version 1.10 geupdatet. Wollte nun mittels extensions manager moving pictures usw updaten da bekamm ich...
Hi Hab auf Media Portal Version 1.10 geupdatet. Wollte nun mittels extensions manager moving pictures usw updaten da bekamm ich...
Replies
0
Views
781
MP1 MP2 Server Fehler DE
Hallo Gemeinde. Ich muss diesen Fred einmal mit benutzen, es muss ja nicht immer ein neuer sein. Also ich bekomme auch diese Fehlermeldung wenn ich das Config Tool aufrufe. Der TV Service Dienst läuft zwar, ist aber nicht nutzbar. Der Client bekommt keine Verbindung. Ich habe auch alles schon mehrmals deinstalliert, inkl. MySQL und...
Hallo Gemeinde. Ich muss diesen Fred einmal mit benutzen, es muss ja nicht immer ein neuer sein. Also ich bekomme auch diese...
Hallo Leute, hab seit kurzem ein Problem mit meinem Mediaportal. Lief eigentlich immer einwandfrei, bis dann i.wann dieses Pop Up...
Replies
5
Views
947
Ok, das werde ich mal testen. Der Skin gefiel mir eigentlich recht gut... Aber die Mausfunktionalität brauche/will ich, da meine FB eine Maussteuerung hat, was ich glaube ich recht sympathisch finde... Danke erst mal.
Ok, das werde ich mal testen. Der Skin gefiel mir eigentlich recht gut... Aber die Mausfunktionalität brauche/will ich, da meine FB...
Hallo zusammen. Ich bin MP-Einsteiger und habe leider direkt ein großes Problem: Ich kann im Programm selbst nicht auf TV...
Replies
4
Views
854
MP1 MP2 MPExtender Setup DE
Da sind wir schon zwei, ich bin auch nur Anwender. Leider kann ich aus den geposteten Logs nicht herauslesen, was da bei Dir schiefläuft. Vielleicht solltest Du einfach nochmal detaillierter beschreiben, welche Schritte Du bei der Installation abgearbeitet hast, was schon funktioniert (geht zum Beispiel die Testverbindung in...
Da sind wir schon zwei, ich bin auch nur Anwender. Leider kann ich aus den geposteten Logs nicht herauslesen, was da bei Dir...
Hi, I tried to install MPExtender to use HECo for iPhone6. I`m not able to connect the device to mediaportal. I loged the config...
Replies
3
Views
866
Ok, jetzt habe ich das Problem auch mit MP 1.9 - Supernummer, mal wieder neu installieren.
Ok, jetzt habe ich das Problem auch mit MP 1.9 - Supernummer, mal wieder neu installieren.
Hallo zusammen, seit gestern will der TV Service sich nicht mehr zum laufen überreden lassen. Die TV Server Configuration stürzt...
Replies
2
Views
758
http://www.microsoft.com/en-us/download/details.aspx?id=40837
http://www.microsoft.com/en-us/download/details.aspx?id=40837
Hallo, nach langer Zeit ohne MP Forum möchte ich hier mal wieder was posten :-) Lange hatte ich den WHS 2011 am laufen und steige...
Replies
9
Views
2K
Und es gibt ein installer gleich an 1.9 release in JIRA: https://issues.team-mediaportal.com/browse/MP1-4578
Und es gibt ein installer gleich an 1.9 release in JIRA: https://issues.team-mediaportal.com/browse/MP1-4578
Moin, im Wohnzimmer habe ich meinen Server der auch als Client gleichzeitig dient. Bis jetzt hatte ich ihn immer über die FB...
Replies
4
Views
948
@Gaudibursch In der Area51 gibts eine Testbuild. https://forum.team-mediaportal.com/threads/allow-mediaportal-to-be-installed-on-windows-10-technical-preview.127876/
@Gaudibursch In der Area51 gibts eine Testbuild...
Ich Wollte Gerade MP 1.9 Unter Windows-10 installieren, bekomme Aber sterben Meldung, Dass of this Betriebssystem Nicht unterstützt...
Replies
3
Views
1K
Link steht weiter Oben. Einmal zeichnet man die Treiber von einem Client auf und dann schiebt man die auf den Server. Klappt wunderbar.
Link steht weiter Oben. Einmal zeichnet man die Treiber von einem Client auf und dann schiebt man die auf den Server. Klappt...
Hallo, ich habe heute meinen WSE 2012-basierten TV Server in Betrieb genommen. Inzwischen kann ich am Client wieder TV schauen...
Replies
11
Views
2K
Ich habe jetzt MP neu installiert. Leider muß ich den TV-Server jetzt wieder komplett neu sortieren...
Ich habe jetzt MP neu installiert. Leider muß ich den TV-Server jetzt wieder komplett neu sortieren...
Hallo Leute... ich habe das MP heute auf 1.9 updaten wollen, dabei hat er sich irgendwie bei der Installation verschluckt. Wenn ich...
Replies
1
Views
888
Sorry ich weis es nicht mehr. Glaub aber, dass es einfach von selbst wieder ging
Sorry ich weis es nicht mehr. Glaub aber, dass es einfach von selbst wieder ging
Hi Ich hab gestern meine Systemplatte neu gemacht und Win8.1 installiert. Mein Problem: Wenn ich MP starte lässt es sich nicht...
Replies
2
Views
776
So, hab das Ganze neu aufgesetzt und jetzt funktioniert es. Das MPDisplay hatte ich nur zu Test zwecken drauf, ob es nun wirklich daran lag kann ich leider nicht sagen aber danke für die schnelle Hilfe. Gruß Thomas
So, hab das Ganze neu aufgesetzt und jetzt funktioniert es. Das MPDisplay hatte ich nur zu Test zwecken drauf, ob es nun wirklich...
Servus, hab da ien Problem mit der Wiedergabe von Musik auf dem MP. Weder MP3´s von der Platte noch Webradio funktioniert, es...
Replies
3
Views
802
tja, die plugins ;), bei manchen entsagt sich mir persönlich, sowieso der sinn/notwendigkeit . . . je weniger desto besser für MP. (y)
tja, die plugins ;), bei manchen entsagt sich mir persönlich, sowieso der sinn/notwendigkeit . . . je weniger desto besser für MP. (y)
Hallo, der HTPC meiner Eltern ist mit dem neusten MP versehen. Nach dem ich auf Golem.de die Meldung über die Schadhaften Updates...
Replies
11
Views
2K
Ziel war es ein quasi unzerstörbares System zu haben was mittels Master/Slave Leiste vom TV mit ausgeschaltet wird. Ich bin nun aber wieder davon abgekommen. Ich habe mittels Gruppenrichtlinie nun Herunterfahren auf dem Standby Taste gelegt und mir einen Standy Killer mit IR Reset geordert. Sollte den selben Effekt bringen. Dem...
Ziel war es ein quasi unzerstörbares System zu haben was mittels Master/Slave Leiste vom TV mit ausgeschaltet wird. Ich bin nun...
Moin, hat jemand schon mit mit dem EWF Treiber rumgespielt? Hintergrund: Ein "normaler" Receiver den man ohne schlechtes Gewissen...
Replies
3
Views
1K
Hi! Wollte gerade beim neu installierten 1.8 TV-Service den Sendersuchlauf tätige, doch stürzt er mir bei ~20% immer ab: Hier die Daten zum Rechner: Thinkpad X200 (Core 2 Duo P8400), 4GB Ram Windows 7 SP1 32 bit gerade frisch installiert mit allen Updates TV-Karte: Technotrend USB S2 3650 CI mit neuerster Firmware und BDA...
Hi! Wollte gerade beim neu installierten 1.8 TV-Service den Sendersuchlauf tätige, doch stürzt er mir bei ~20% immer ab: Hier...
Hi! Wollte gerade beim neu installierten 1.8 TV-Service den Sendersuchlauf tätige, doch stürzt er mir bei ~20% immer ab: Hier...
Replies
0
Views
651
Top Bottom