Installationsprobleme? (9 Viewers)

Falls bei der Basisinstallation Probleme auftreten bitte hier hinein

Ruhezustand/Standby (4 Viewers)

wenn MediaPortal nicht ins Bett will...
Habe ich gemacht. Leider mit demselben Fehler. Die Installation des Clients dauert auch ungewöhnlich lange. Werden beim Start von MediaPortalWatchdog nicht automatisch alle externen Plugin deaktiviert?
Habe ich gemacht. Leider mit demselben Fehler. Die Installation des Clients dauert auch ungewöhnlich lange. Werden beim Start von...
Nach der Installation erhalte ich nach dem Start von MP einen Fehler ich hätte nicht genug Arbeitsspeicher. Dem ist nicht so und...
Replies
2
Views
926
Ich habe mich gestern Abend nochmals mit dem Problem beschäftigt, nun läuft es soweit. :) Habe aber keine Ahnung warum... Ich bin wie folgt vorgegangen: - Clean Uninstall v1.16.0 - zum testen einmal die v1.15.0 installiert -> gleiches Ergebniss - Windows Defender deaktiviert -> keine Änderung (hatte dauernd eine hohe...
Ich habe mich gestern Abend nochmals mit dem Problem beschäftigt, nun läuft es soweit. :) Habe aber keine Ahnung warum... Ich bin...
Hallo Zusammen Mediaportal 1.3.0 läuft jetzt seit Jahren bei mir auf Windows 7 stabil. Jetzt wollte ich mal ein generelles Update...
Replies
1
Views
710
Dropbox - Treiber LG
Dropbox - Treiber LG
Hallo zusammen! Ich habe ein Problem bei der Ersteinrichtung von MP mit meiner Digi Vox Trio von MSI. Die beiligende Software...
Replies
30
Views
17K
Ich habe als Workaround DirectX manuell aus dem Verz. c:\user\..... gestartet. Die Installation funktionierte. Danach konnte ich MP wie gewohnt einspielen. Es scheint sich hier um einen Fehler des DeployTools zu handeln.
Ich habe als Workaround DirectX manuell aus dem Verz. c:\user\..... gestartet. Die Installation funktionierte. Danach konnte ich...
Nachdem ich auf meinen Laptop Win10 neu installiert habe bekomme ich MP1.16prev nicht mehr installiert. Nun wollte ich die...
Replies
1
Views
765
Genauso ist es. Das von Sky verwendete CAM ist ein CI+. Derzeit gibt es keine PC-Hardware, die mit den damit verbundenen Anforderungen umgehen kann..
Genauso ist es. Das von Sky verwendete CAM ist ein CI+. Derzeit gibt es keine PC-Hardware, die mit den damit verbundenen...
Hallo! Nach einigen Umbaumassnahmen (inkl Hardwareerweiterungen) habe ich jetzt von Singleseat auf eine Server/Client Struktur...
Replies
11
Views
2K
Hallo Zoidberg, Shortcutter funktioniert mit MePo 1.15 einwandfrei. Nochmal danke fuer deine Hilfe LG Leo
Hallo Zoidberg, Shortcutter funktioniert mit MePo 1.15 einwandfrei. Nochmal danke fuer deine Hilfe LG Leo
Hallo zusammen, nachdem einer meiner MePo-Clients mit v1.4.0 jahrelang perfekt gelaufen ist, muss ich nach einem Hardware Defekt...
Replies
4
Views
901
MP1 MP2 Update auf 1.15.0.0 DE
Warum installierst du nicht alles neu? Deine Daten in ProgramData kannst du durch ein einfaches Umbennen des Ordners "sichern". Danach MediaPortal via Systemsteuerung deinstallieren. Anschließend 1.15 neu installieren Dann die Datenbanken aus dem umbenannten Ordner in die entsprechenden Pfade des ProgramData\Team MediaPortal-Ordner...
Warum installierst du nicht alles neu? Deine Daten in ProgramData kannst du durch ein einfaches Umbennen des Ordners "sichern"...
Hallo zusammen, nach dem Update auf die Version 1.15.0.0 bekomme ich beim starten der Configuration immer den Hinweis, dass...
Replies
3
Views
1K
Bitte nur einen Thread zum selben Thema. Der hier genügt: https://forum.team-mediaportal.com/threads/einbindung-remotes-input-devices.134811/#post-1191165
Bitte nur einen Thread zum selben Thema. Der hier genügt...
Hallo User Folgendes habe ich vor. Möchte meine Xbox 360 Universalbedienung Media Remote nutzen für Mediaportal !! Unter den...
Replies
1
Views
1K
Unsere alte MCE Treiber gibst nicht mehr. Dein MCE Fernbedienung soll funktioniert mit der neue HID Treiber. Falls es noch Probleme gibt kuck mal erst auf HID bekante Probleme.
Unsere alte MCE Treiber gibst nicht mehr. Dein MCE Fernbedienung soll funktioniert mit der neue HID Treiber. Falls es noch Probleme...
Hab mir heute mal das Update von 1.12 auf 1.14 gegönnt. Nun hab ich aber das Problem das im Mediaportal keine Taste eine Reaktion...
Replies
2
Views
897
Logfiles posten und Systemspecs ausfüllen und zur Anzeige freischalten wäre ein Anfang ;) Den Watchdog hast Du ja scheints schon gefunden, da ist es ja nur noch ein kleiner Schritt zum Logfile-Collector. Mir ist aber noch nicht ganz klar, was Du da jetzt gemacht / versucht hast: MePo 2 hast Du auf einem Rechner komplett installiert...
Logfiles posten und Systemspecs ausfüllen und zur Anzeige freischalten wäre ein Anfang ;) Den Watchdog hast Du ja scheints schon...
Habe gestern zunächst MP2 als Client + Server installiert, nach einigen Tests wieder deinstalliert, nur als Client neu installiert...
Replies
1
Views
1K
vasilich hat schon markiert, dass Logs fehlen...
vasilich hat schon markiert, dass Logs fehlen...
Hallo, ich habe seit einiger Zeit ein großes Problem mit meinem MePo. Seit ungefähr dem Update 1.7 auf 1.8 habe ich das Problem...
Replies
16
Views
2K
Ich muss mich korrigieren: Das hat sich heute leider als Problem von MediaPortal herausgestellt, denn auf Windows-Ebene geht der PC anstandslos in Standby und kann auch wieder aufgeweckt werden. MP schickt den Client plötzlich in einen tieferen Schlafzustand als S3. In S4 (Hibernate) sind die Schnittstellen natürlich stromlos. Wenn...
Ich muss mich korrigieren: Das hat sich heute leider als Problem von MediaPortal herausgestellt, denn auf Windows-Ebene geht der PC...
Nachdem ich am Wochenende auf allen Rechnern das Herbstupdate (Threshold 2) gemacht habe, muss ich ein paar unangenehme Neuerungen...
Replies
30
Views
5K
Irgendwie hätte es mich auch gewundert, wenn man so weit ab vom Schuss liegende Satelliten ohne zusätzliche LNB empfangen könnte.. War also nur meine Senderliste nicht mehr wirklich aktuell (wie ich ja schon vermutet hatte)...
Irgendwie hätte es mich auch gewundert, wenn man so weit ab vom Schuss liegende Satelliten ohne zusätzliche LNB empfangen könnte...
So, nach 3 Tagen!!! nichts mehr, ich gebe auf. Folgende Situation: Ich hatte ein laufendes System, ALLES funzte soweit (gut, nach...
Replies
14
Views
2K
Ja, es funktioniert mit HID (mit Media und MCE übrigens genauso, das macht keinen Unterschied).
Ja, es funktioniert mit HID (mit Media und MCE übrigens genauso, das macht keinen Unterschied).
Hallo, ich habe MediaPortal 1.12.0 neu installiert und es klappt auch alles, mit Ausnahme der Bedienung per Fernbedienung. Ich...
Replies
4
Views
2K
Hallo mrbonsen, möchte mich nochmal bei dir für die Hilfe bedanken....da wäre ich nie drauf gekommen. Also dnn bis zum nächsten mal. Übrigens alles funktioniert wunderbar Gruß Monkee
Hallo mrbonsen, möchte mich nochmal bei dir für die Hilfe bedanken....da wäre ich nie drauf gekommen. Also dnn bis zum nächsten...
Hallo Experten, Habe Windos10(64). Wollte MP installieren und gleich so das damit auch fernsehen kann. Leider läßt sich dieser...
Replies
11
Views
2K
standart ist action_show_gui auf der x-taste
standart ist action_show_gui auf der x-taste
ich hab hier zwei rechner mit hid-basierten fenbedienungen, beide funktionieren als "centarea-fb". wenn ich die centarea/sceneo...
Replies
21
Views
4K
Du hattest schon in einem anderen Thead gefragt und ich habe dir dort gesagt, wie du die Fernbedienung zum Laufen bekommst. Hattest du es schon probiert?
Du hattest schon in einem anderen Thead gefragt und ich habe dir dort gesagt, wie du die Fernbedienung zum Laufen bekommst. Hattest...
Hallo Leute, wie bekommt man denn die IR-Fernbedienung von Hauppauge zum Laufen (war bei der WinTV HVR-5500 dabei)? Der Hauppauge...
Replies
4
Views
2K
Ich bin leider mit Handy unterwegs, aber es ist alles in WiKi beschrieben. Wenn ich es hinbekomme, dann füge ich dir gleich einen Link hinzu. http://wiki.team-mediaportal.com Schaue dort mal unter TV-Konfiguration und es steht alles beschrieben. Da du wahrscheinlich die TVE3 verwendest kannst du die MP1 Anleitung verwenden. Wenn du...
Ich bin leider mit Handy unterwegs, aber es ist alles in WiKi beschrieben. Wenn ich es hinbekomme, dann füge ich dir gleich einen...
Hi zusammen, meine TV-Karte "WinTV HVR-5500" wird in der TV-Server Configuration fälschlicherweise als "WinTV 885 DVBC...
Replies
3
Views
2K
Hat sich erledigt. Es gibt 2 Treiber fr die Karte eine BDA Treiber und einen MCE, ich hatte den falschen, den MCE Treiber Installiert.
Hat sich erledigt. Es gibt 2 Treiber fr die Karte eine BDA Treiber und einen MCE, ich hatte den falschen, den MCE Treiber Installiert.
Hallo Zusammen, wie in der Überschrift zu lesen wird meine Fire DTV-C, nach Windows neu Installation (Clean Install), als DVB-T...
Replies
1
Views
1K
MP1 MP2 Windows 10 ??? DE
Ja Läuft schon seit ich die Beta von Win 10 10041 instaliert habe und natürlich auch mit der Finalen die Jetzt läuft. Hab Media Portal aktuell auf 4 verschiedenen Rechner am laufen sowohl als Videoreckorder als auch nur zum anschauen der gespeicherten Filme vom NAS.
Ja Läuft schon seit ich die Beta von Win 10 10041 instaliert habe und natürlich auch mit der Finalen die Jetzt läuft. Hab Media...
Mal in die Runde gefragt: hat schon jemand das Update von WIN 7 auf WIN 10 vorgenommen? Probleme bekommen oder läuft MP danach?
Replies
2
Views
2K
Hi Falls noch jemand das Problem hat, bei mir (Windows Server 2012 R2) hat folgendes geholfen: - Installieren des Features "Benutzeroberflächen und Infrastruktur/Desktopdarstellung" - Installieren der Serverrolle "Windows Server Essentials-Umgebung" (Habe dabei keine Konfiguration vorgenommen) - Installieren vom "Windows Server...
Hi Falls noch jemand das Problem hat, bei mir (Windows Server 2012 R2) hat folgendes geholfen: - Installieren des Features...
Also ich habe MP Server auf Win 2012 Server Standart installiert. Mit BDA Patch wird auch als Deinst ausgeführt nur komme ich nicht...
Replies
1
Views
2K
Ok habe es gefunden. Windows Aero war abgeschalten bzw der Desktop Fenster Manager Dienst war auf Deaktiviert. Ich vermute einer meiner Emulatoren für Konsolen hat das wohl gemacht ;(
Ok habe es gefunden. Windows Aero war abgeschalten bzw der Desktop Fenster Manager Dienst war auf Deaktiviert. Ich vermute einer...
Moin, Ich kann im Wohnzimmer auf meinen Wohnzimmer TV das MePo nicht mehr starten. Das letzte was ich gemacht habe, waren 5...
Replies
1
Views
998
Guten Tag, Das Problem wurde hier schon mehrfach angesprochen und immer funktionierte irgenwann die ein oder andere Lösung. Ich sitze nun seit 4 Tagen an diesem Problem und ich komme kein Schritt weiter. Die Installation vom TV- Server habe ich bestimmt schon ein halbes dutzend mal gemacht- nie kam es zu einem derartigen Problem...
Guten Tag, Das Problem wurde hier schon mehrfach angesprochen und immer funktionierte irgenwann die ein oder andere Lösung. Ich...
Guten Tag, Das Problem wurde hier schon mehrfach angesprochen und immer funktionierte irgenwann die ein oder andere Lösung. Ich...
Replies
0
Views
1K
war nur als paket angeboten, damit zueinander kompatibel ;) da er NUR Tv_Movie_EPG_Import benötigt, iss warscheinlich die version wurscht
war nur als paket angeboten, damit zueinander kompatibel ;) da er NUR Tv_Movie_EPG_Import benötigt, iss warscheinlich die version...
Hallo, ich richte gerade auf meinem Wohnzimmer-PC MediaPortal ein. Die Grundfunktion ist auch gegeben, alle Sender wurden gefunden...
Replies
13
Views
3K
Hallo HTPC_Supporter Vielen Dank für dein Hilfe. Der Fehler ist nun nicht mehr aufgetaucht. Ich hoffe, dass der Spuk ein Ende hat. Grundsätzlich sollte ich mir aber wohl schon überlegen, das System mal wieder etwas zu modernisieren. Nochmals herzlichen Dank und schönen Abend Gruss Rene
Hallo HTPC_Supporter Vielen Dank für dein Hilfe. Der Fehler ist nun nicht mehr aufgetaucht. Ich hoffe, dass der Spuk ein Ende hat...
Hallo zusammen Mein Mediaportal (aktuellstes Release, aktuelle LAV Filters und FFDShow) reagiert seit ein paar Tagen sehr langsam...
Replies
8
Views
1K
@mrbonsen ich weiß Dein Angebot zu schätzen und danke Dir dafür. Auch bin ich bei Dir, das damit das Problem nicht gelöst wird. Es handelt sich aber bei meiner Installation um ein Testsystem. Hier teste ich auch andere Sachen nicht nur MP. Somit wäre eine zeitaufwendige Fehlersuche verschwendete Zeit. Bei meinen produktiven Systemen...
@mrbonsen ich weiß Dein Angebot zu schätzen und danke Dir dafür. Auch bin ich bei Dir, das damit das Problem nicht gelöst wird. Es...
Ich habe MediaPortal auf meinem TestPC komplett neu installiert und den Sendersuchlauf gestartet. Alle Programme wurden gefunden...
Replies
27
Views
3K
Hi, ich möchte bei meinem Kodi-System LiveTV nachrüsten. Dazu würde ich gerne den TV-Server von MediaPortal nutzen. Da ich für meine Kodi-Installation schon einen MySQL-Server inkl. Datenbank laufen habe, macht es auch keinen Sinn, hier nochmal einen weiteren Server aufzusetzen. !! Der MySQL-Server horcht bei mir, untypischerweiße...
Hi, ich möchte bei meinem Kodi-System LiveTV nachrüsten. Dazu würde ich gerne den TV-Server von MediaPortal nutzen. Da ich für...
Hi, ich möchte bei meinem Kodi-System LiveTV nachrüsten. Dazu würde ich gerne den TV-Server von MediaPortal nutzen. Da ich für...
Replies
0
Views
993
MP1 MP2 MyPrograms DE
Das war nicht deine Frage, denn dann hätte ich dir auch entsprechend geantwortet. Meines Wissens gibt es nichts anderes.
Das war nicht deine Frage, denn dann hätte ich dir auch entsprechend geantwortet. Meines Wissens gibt es nichts anderes.
Hallo Zusammen, ich möchte mir gerne MyPrograms installieren um auch auf Programme wie Firefox oder Spotify in MP zugreifen zu...
Replies
7
Views
1K
Salue, ich mal wieder. Nachdem ich den Rechner platt gemacht habe und die 1.11 from scratch neu installiert habe, läuft jetzt alles. Eigentlich, aber ein paar Kleinigkeiten habe ich noch, die ich schon eine Zeit mit mir rumschleppe. Das erste betrifft meine Fernbedienung. Ich habe eine MS-Tech (wahrscheinlich die 1200), mit der...
Salue, ich mal wieder. Nachdem ich den Rechner platt gemacht habe und die 1.11 from scratch neu installiert habe, läuft jetzt...
Salue, ich mal wieder. Nachdem ich den Rechner platt gemacht habe und die 1.11 from scratch neu installiert habe, läuft jetzt...
Replies
0
Views
804
Hallo, ich möchte hier mal eben von 2 Problemen berichten, die ich während der Installation hatte. Ich habe den TV Server auf einer Windows 8.1 Enterprise VM installiert die auf meinem ESXi 6 Host läuft. Diese hat eine Digital Devices DVB-S2 Karte per PCI Passthrough. Klappte bisher mit einer MCE 8.1 Installation problemlos und auch...
Hallo, ich möchte hier mal eben von 2 Problemen berichten, die ich während der Installation hatte. Ich habe den TV Server auf...
Hallo, ich möchte hier mal eben von 2 Problemen berichten, die ich während der Installation hatte. Ich habe den TV Server auf...
Replies
0
Views
800
Top Bottom